Categorías
curiosidades Personales

El truco de Air Wick

¡Por fin lo hemos descubierto! Llevábamos un tiempo dándole vueltas a los aparatos estos. Al final, a través de promociones e historias, en casi todas las casas que normalmente visito hay un aparatejo de estos que te va escupiendo a medida que vas pasando.

Supongo que todos los que tenéis uno sabéis que en Mercadona, Eroski, Día y similares venden botecitos iguales. No tienen el mismo difusor porque está patentado y no lo pueden hacer igual, pero con irlo cambiando de bote a bote manteniendo el original tenéis lo mismo a menos de la mitad de precio.

La cuestión es que me extrañaba que siempre funcionara bien y que no tuviera ningún truquito gastamás, y resulta que sí lo tiene. Cuando la pila se está gastando, el aparato salta cada 5 minutos. Cronometrado, nos entretuvimos en eso. Ni siquiera se va a los 9 del máximo, no. Cada 5. Así que ya sabéis, tened cuidado con las pilas, que en un día se te come un botecito si no tienes cuidado.

Por Rafa Poveda

Rafa Poveda es un evangelista del software libre y en concreto de WordPress, software con el que lleva trabajando desde 2007.
Actualmente es CTO de MyTinySecrets LTD y Jefe de proyectos en Pixelated Heart, donde enseña a otras compañías a comunicarse y a tener una presencia online utilizando WordPress como su herramienta principal. También trabaja enseñando WordPress dando clases en masters y cursos in-company para desarrolladores.

64 respuestas a «El truco de Air Wick»

Según su funcionamiento puedes programarlo para que escupa cada 9, 18 o 36 minutos. ¡Já! Teníamos un bichejo de esos en la habitación de Salamanca y, fuera la hora que fuera, pasabas por delante y te duchaba.

Tenemos » instalados » TRES, difusores de pèrfume AIR WICK, en casa. Los aparatitos funcionaron bien la primera vez, màs o menos ,:Con nuevo recambio no hay modo de activarlos :Si hacen señales de luz pero no expelen fragancia. Pilas bien, las tres de cada aparato, a 1,5 Voltios.Recambio nuevo Y NO VAN . ES EL TIMO PADRE.

bueno a mi tampoco me iva bien hasta que le puse un recambio mas grande y peor siempre me saltaba la luz roja hasta que lo desmonte y le quite solo la tapa frontal y le empuje el gancho rojito hasta arriba y le puse un recambio de otra marca mas grande y lo deje asi sin la proteccion y lo cerre y ahora va super bien xD

El otro truco es que en el difusor del recambio, la parte blanca por donde sale el espray, el recambio original tiene 2 rayas negras que un detector escondido en el aparato hace que funcione. Para usar otro recambio no original hay que pintar las mismas rayas y a la misma altura!

Y no sera más fácil , usar el tapon original en los botes que no son originales???? vamos digo yo eeh, lo digo porque yo vendo estos botes y es el pequeño y sencillo truco que se hace.

Muy buena, cambie el repuesto y con una cinta o huincha o scoch negro corte dos pedacitos igual al original, los pege y funciono impecable jejejejeje, gracias

He intentado desmontarlo para cancelar el detector pero es imposible (trae tornillos especiales). Pintar las rayas negras exactamente igual tampoco es fácil, pero estoy en ello. Intentaré hacer una plantilla que pegaré con celofan en la cánula.

lo de los tornillos es facil con 1 plano que entre en el triangulo del tornillo pero el sensor no se puede desconectar porque tampoco funcion yo ya no se que hacer me tiene cabreado el dichoso sensor

no lo es. los recambios de otras marcas traen el canutillo del aerosol mas delgado y queda flojo el original, de tal modo que e»chorrito» no sale hacia adelante sino que se produce dentro del contenedor.

Hola! A ver si alguno me puede ayudar, por favor. Compre el recambio ayer porque tenia un aparato de estos desde hace un par de años, pero resulta que el nuevo recambio es un pelin mas pequeño que el antiguo… No se si intentar ponerlo y que no me funcione- es decir perder el dinero, ya que abierto no lo puedo devolver- o devolverlo a la tienda sin mas… A alguno le ha pasado? Funciona igual? O han sacado aparatos nuevos 1 cm mas pequeños y tengo que tirarlo? Gracias!!

respecto a lo del sensor olvidaros porque yo le he puesto un recambio que compre en un chino y funciona ,ademas lo he abierto donde va el motor y solo lleva la alimentacion de pilas y el pulsador del frontal , el mecanismo del motor es ademas de lo mas tonto porque se basa en que la rueda fuerza el gatillo y este vuelve a reposso por que va forzado , en fin toda una chapuza asi nos luce el pelo luego por europa y despues decimos de los chinos

Eso es porque hay dos modelos de difusores Air wick freshmatic, uno es el que tu dices del boton x-press y el selector de tiempos en el interior (este no lleva el detector de bandas o al menos el que tengo, no) y otro que no tiene boton en la parte delantera y el cambio de tiempo para las pulverizaciones lo tiene en el lateral. Yo tengo los dos modelos y cuando les cambié los botes de fragancias me percaté de que el modelo que no tiene el boton x-press solo pulverizaba una vez y luego se ponía el led en rojo y lucia intermitente dejando de funcionar. Para que volviese a funcionar, solo tuve que ponerle la cabecita por donde expele la original con dos bandas negras, con esto detecta que el recambio es el correcto.

Es fácil que funcionen los recambios del DIA, sólo hay que rebajar con una lima o similar unos 4-5 mm la carcasa interior superior de plástico y pintar en el lateral del pitorro del spray dos rayas negras (con un rotulador indeleble) de 2 mm separadas por otros 2 mm, o puentear los cables de los extremos del sensor interior (el gris y el blanco) con un trocito de cable y listo.

pues yo estoy mas cabreado que ustedes jajajajajaja yo ya lo abri le desconecte el arnes del sensor y sigue prendiendo la luz roja le puse un repuesto de glade y no funciono si observe las rayas negras pero la boquilla de glade es toda negra y pues tampoco ya tire el aparato a la basura y resolvi mis problemas ya compre el aparato glade yasunto resuelto jajajajaj!!!!! saludos desde mty nl mexico

Javier tiene razón, yo he puenteado los cables de los extremos del sensor, el gris y el blanco, los números 2 y 4, y funciona perfectamente.

acaba de puentear los cables y «no me funciona»,
yo guardo las cabecillas de los originales y los voy rotando pero en un difusor se le rompió el sensor, se le cayo lo que supongo que sera el lector..

Hola, recién termino de adaptar un cabezal de desodorante AXE a al aparato infame que aquí se describe. Por el momento funciona; de todas maneras alguien sabe si se consigue el cabezal que lleva originalmente? Saludos

Pues a mi los aparatos me han fallado, ,,,al principio no tenía problema, cuando pasaron un par de meses le pusieras la velocidad que le pusieras para que expulsara el spray, el aparato se»revolucionaba», y se ponía a escupir spray a su gusto,,,,
He reclamado a la marca y no he obtenido respuesta ,,,,
En otra ocasión compre el aroma nenuco que es el que utilizaba normalmente y el aroma no era de nenuco,,,, en fin,,,, que los aparatos dejan mucho que desear!!!!!,

Para los que tengan el sensor con los cables rojo, negro, verde y amarillo y se atrevan a des
armar el aparato, hay que unir los cables rojo y verde y luego el negro y amarillo.

Hola Atalaya79, empalme el rojo y verde y deje suelto negro y amarillo, rocia una vez y nunca mas , lo apago y nuevamente lo mismo, de cualquier manera gracias y si sabes algo mas me avisas

Disculpa, recien te envie un email , a mi me parecio que el negro y amarillo iban sueltos. Realmente como van. Gracias

si su repuesto es negro pinte con esmalte blanco donde no deben ir las rayas negras, es decir deje expuesto el negro original del repuesto y funciona

Muchas gracias Lorena, pude arreglarle el problema pegandole encima del pico negro dos cintas finas de color blancas y funciono lo mas bien!!! 🙂

Hay que ver que la gente si es creativa cuando se quiere complicar la vida…!! No sería mas sencillo comprar el repuesto que va con cada uno, Glade o Air Wick y ya… en vez de ponerse a destruir el aparato… al menos saldra mas barato, digo yo… !!

Os quiero dejar mi aporte: intenté cambiar el difusor original en el
recambio ‘barato’ y no funciona, os explico, el original tiene forma
cuadrada y los ‘baratos’ tienen forma circular la diferencia es ínfima
pero lo suficiente para que no encajen así es que nada toca gastarse
pasta en el caro y original. Al tiempo quiero lanzar una pregunta:
¿alguien sabe si existe el difusor en versión ‘low cost’?

igual que existen recambios marca barata deberá existir un aparato
entero que sea barato… Saludos ‘ahorradores’

Hay un Air-Wick con sensor, es el aparato más económico, para desactivar el sensor, desmontar la carcasa quitando tornillos y cortar los 4 cables del sensor (Verde, rojo, amarillo y negro) y empalmar el cable rojo y verde (el negro y amarillo sueltos cortados sin empalmar) SOLUCIONADO! Air-Wick que funciona sin sensor!

La solucion es pintar 2 rayas negras (rotulador gordo) en el difusor del recambio de la competencia a la distancia del original ( misma altura, lado izquierdo vista frotal).ese sensor y rayas detectan las 2 posiciones, reposo y limite de pulsado.si jugáis con la distancia podéis ahorrar ambientador pulsando mas o menos. De nada 😉

Buenas tardes, el difusor de las rayas negras tan solo son unos hilos que hacen contacto con la placa que lleva integrada nuestro difusor, si quereis dejar el enganche de marca blanca ya que normalmente el de air wick es mas ancha la boca de entrada y parte se pierte hacia abajo al no ser totalmente estanco .Con poner un trocito de papel de aluminio alrededor de la boquilla ya reconoce nuestro aparato un difusor «air wick». Un saludo ,espero que sirva de ayuda.

donde puedo encontrar repuestos en México, en la tienda que compre los aparatos, tengo 2 meses de no conseguir repuestos, que pasa venden el aparato y luego no surten, o es la tienda la que no compra, la tienda es bodega aurrera en plaza Aragón Ecatepec edo. de mex.

Yo le pegué un poquito de papel aluminio en el costado izquierdo del difusor (mirándolo de frente). Un cuadradito de unos 3mm mas o menos en el costado izquierdo, en la parte del cuello plástico del diusor, si uno se fija es mas o menos a la altura del sensor (que si unomira con atención lo puede ver, es como una plaquita insartada en el lado interior del aparato). Me funcionó a la perfección, hay que encontrarle el punto pero funciona. Chau protección.

Yo ni siquiera puedo conseguir que funcione el bote de toda la vida de apretar y ya está. El orificio de plástico viene obstruido y no hay manera de abrirlo. Que basura de diseño.

Nada, ni puenteando cun on cbale como dicen por ahí los pines 1 y 4, ni cortando el conector y emplamando los cables rojo y verde, ni podiendo el trocito de aluminio, tampoco, que nada, que debo tener un airwick anti modificaciones, que le vamos a hacer!!!!!!!!

HOLA. QUIZAS MI PREGUNTA NO SEA EXACTAMENTE ESTE TEMA, PERO ES QUE YA NO SE QUE HACER. TENGO UN BOTE GRANDE DE SPRAY, COMO LOS DE LACA PARA EL PELO, QUE SE CAYO AL SUELO Y SE LE ROMPIO UN TROCITO DEL PITORRITO DONDE VA EL TAPON , Y AHORA NO FUNCIONA, HAY QUE APRETAR MANUALMENTE EL PITORRITO HACIA ABAJO, PERO SE SALE POR TODOS LADOS ALREDEDOR DEL PITORRITO. LO QUE QUIERO SABER ES SI ESTE PROBLEMA TIENE SOLUCION, LA VERDAD ES QUE YA HE TIRADO ALGUN QUE OTRO SPRAY PRACTICAMENTE ENTERO CON ESTE MISMO PROBLEMA. GRACIAS POR LEERME Y ESPERO ALGUNA RESPUESTA.

Hola tengo un freshmatic pero el modelo que no tiene sensor. Y no me funciona. Lo prendo gatilla una vez y no vuelve a hacerlo mas. Alguna sujerencia?

Walter, si le pones un pedacito de papel de aluminio donde irian las rayas negras, el spray funciona perfectamente de acuerdo al tiempo que le hayas puesto.
Ayer lo probe y funciona asi que problema solucionado 🙂

Hola! Me compre un air wick freshmatic atrás tiene el tema de apagado y las flores de distintos tamaños para su intensidad. Lo apago y prendo y a los 15 segundos tira pero después se demora mucho en tirar y de hecho no tira. Help me please!!!

Hola probé con 2 tiritas finas de cinta aislante blanca sobre difusor negro en air wick y si está funcionando con un repuesto de gladee…

Responder a Alejandro Cancelar respuesta